2013

Май
9

Расширения для WL будут работать только с самой новой версией 6.4.62

Problem: You started getting a new Error box when installing or updating an extension saying "Error 404: extension file can't be found".
Solution: From now on, a minimum of Wealth-Lab Version 6.4.62 is required to install or update extensions.
http://www.wealth-lab.com/Forum/Posts/IMPORTANT-Error-404-when-updating-installing-extensions-33281

Теперь инсталлировать и обновить  расширения можно будет только для самой новой версии Велса. То есть, для пиратских старых вариантов WL уже не получится установить расширения. По крайней мере, так пишут разработчики.

Обучение торговле акциями на NYSE, Nasdaq, Amex

Лучшие посты месяца

Комментарии

Самое интересное

Группа Вконтакте

Партнеры

Меню: